Results 1 to 3 of 3
  1. el generador de ruido se va cortando...

    #1
    Junior Member
    Join Date
    Jan 2017
    Posts
    2

    Default el generador de ruido se va cortando...

    Buenas, resulta que cuando pongo mi tarjeta roland quad o la octa capture... y en la función de transferencia le pongo como referencia el generador interno... al activarlo y generar ruido rosa... se va cortado la señal... solo se corta cuando activo el canal de los micros... si no hay ningún canal (micro)activado para que haga la función el generador va bien,,, me pasa con las dos tarjetas... y en la version 7.5 de smart.. y en windows

    tengo otro ordenador mac... con la version 8 de smart y no me ocurre...

    a ver si alguien tiene idea de por que puede ser... tiene pinta de ser algo que cree conflicto entre la tarjeta y el generador ... frecuencia de muestreo, bits , he estado mirando y parece estar todo bien... no se...

    un saludo. gracias

  2. Re: el generador de ruido se va cortando...

    #2
    Junior Member
    Join Date
    Dec 2011
    Posts
    4

    Default

    recién compre la interface roland y ayer probando me encontré con este problema, por eso ando aquí indagando. encontraste alguna solución? estoy pensando que sea problema de mi maquina lo curioso es que con otra interface de otra marca no tenia problema.
    en función de transferencia usas el generador interno? osea no no conectas una canal de referencia físico en la interface?

  3. Re: el generador de ruido se va cortando...

    #3
    Junior Member
    Join Date
    Dec 2018
    Posts
    1

    Default

    Me pasa lo mismo, tengo una octacapture y cada tanto se entrecorta el ruido... rarisimo..

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •