Results 1 to 3 of 3
  1. Keine RTA-Anzeige

    #1

    Default Keine RTA-Anzeige

    Hallo Smaart-Gemeinde,

    ich habe das Problem, das unter "Spectrum" im RTA-Fenster keine Daten angezeigt werden, sprich keine Analyser-Kurve.
    Alles andere funktioniert. Ich habe alle Einstellungen überprüft, konnte nichts Verdächtiges finden. Nen Kollege hat das gleiche Problem.
    Hat da jemand eine Idee?

    Mein Setup, falls Infos benötigt:

    Mac-Book Pro, neueste Version, 2,3 GHz Intel Core i7
    Mac OS X 10.7.5 (Lion)
    Smaart Version 7.4.1.2
    Interface RME Fireface 400

    Vielen Dank schon mal und Grüße
    Christian Kreinberg

  2. Re: Keine RTA-Anzeige

    #2
    Rational Instructor
    Join Date
    May 2008
    Location
    Cologne, Germany
    Posts
    137

    Default

    Hallo Christian,

    schicke mir bitte ein Bildschirmphoto damit ich genau sehe was du meinst. Vielleicht verbirgt sich deine Anzeige "weiter unten" im Fenster. Wenn du mit der Maus in das Anzeigefenster von Spectrum gehst, kannst oben mittig die Frequenz und den Pegel in dB ablesen?
    Beste Grüße

    Michael Häck

    ----------------------------------------
    Michael Häck AUDIOTEC
    SMAART Vertrieb-Support
    Am Vogelherd 30
    D-51467 Bergisch Gladbach
    Tel: +49 2202-249936
    Fax: +49 2202-249938
    Mobil: +49 172-2635400
    Email: smaart@rationalacoustics.de
    Web: www.rationalacoustics.de
    -----------------------------------------

  3. Re: Keine RTA-Anzeige

    #3

    Default

    Hallo Michael,

    vielen Dank für dein Rückruf und die Lösung. Manchmal sieht man vor lauter Bäume den Wald nicht. "schäm".
    Anbei bemerkt: Einen besseren Support kann man sich nicht vorstellen. Vielen Dank dafür.

    Liebe Grüße
    Christian

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •